[ALBA-2019:4268] idm:DL1 bug fix update
Type:
bugfix
Severity:
none
Release date:
2019-12-17
Description:
Bug Fix(es): * IPA upgrade fails for latest ipa package when adtrust is installed (BZ#1773516)
Updated packages:
  • custodia-0.6.0-3.module_el8.3.0+2037+0bba7131.noarch.rpm
  • python3-custodia-0.6.0-3.module_el8.3.0+2037+0bba7131.noarch.rpm
  • python3-jwcrypto-0.5.0-1.module_el8.3.0+2037+0bba7131.noarch.rpm
  • python3-pyusb-1.0.0-9.module_el8.3.0+2037+0bba7131.noarch.rpm
  • python3-qrcode-5.1-12.module_el8.3.0+2037+0bba7131.noarch.rpm
  • python3-qrcode-core-5.1-12.module_el8.3.0+2037+0bba7131.noarch.rpm
  • python3-yubico-1.3.2-9.module_el8.3.0+2037+0bba7131.noarch.rpm
Notes:
This page is generated automatically and has not been checked for errors. For clarification or corrections please contact the AlmaLinux Packaging Team.